Probleme mit HUD
Results 1 to 2 of 2
  1. #1
    Junior Member
    Join Date
    May 2015
    Posts
    5

    Default Probleme mit HUD

    Ich habe Probleme mit dem HUD. Es wird nicht gespeichert und fängt immer wieder bei 0 an, wenn ich ein neuen Tisch öffne. Hier die Vorgehensweise und das Problem.
    Ich würde mich sehr über Hilfe freuen:

    Also, mach ich es mal etwas ausführlicher
    Ich habe Pokerstars neu auf englisch installiert. Habe 2 Ordner auf dem Desktop angelegt (Kiiit999 CG und Kiiit999 Tourney) Dann hab ich in den Pokerstars Einstellungen es so eingerichtet, dass die Handverläufe in den Ordnern in English abgespeichert werden.
    So, dann habe ich HM 2.0.0.8320 installiert. Habe dann auf Site Setup -> Pokerstars geklick. Dann auf das kleine (+) und habe die 2 Ordner vom Desktop mit den Handverläufen von Pokerstars hinzugefügt. (Natürliche habe ich schon einige Runden bei Cash game und ein kleines Turnier gespielt, damit dort Daten vorhanden sind.)
    Achtung!:
    Jedoch steht bei mir in diesem Auto Import Folders Fenster wo die Ordner drinne sind folgende Fehlermeldung:
    "The following folders have not been tagged to a poker site and may contain Additional Poker Stars hands.
    Click edit to match unassigned hand history folders to poker site"
    So komme ich zum HUD.
    Ich habe auf das HUD Settings geklickt -> HUD Designer mir ein neues HUD eingerichtet (kit).
    Wenn ich nun ein Table öffne und Spiele, zeigt er mir oben IMMER Defaul 2.0 HUD an. WENN ich dann kit HUD auswähle dann fragt er mich ob er dies bei ähnlichen Tischen automatisch anwenden soll. Ich klicke auf 'ja'. Wenn ich dann weitere Tische öffne ist das gleiche Problem. Defaul 2.0 HUD und muss manuell umstellen.
    Desweiteren werden meine Stats im HUD nicht gespeichert. Die fangen bei den neuen Tischen immer bei 0 an wobei die gegnerischen Stats gespeichert werden.

    Ich hoffe sehr, dass das Problem jetzt klarer ist und hoffe auf Hilfe.
    Mit freundlichen Grüßen

  2. #2
    HM Support netsrak's Avatar
    Join Date
    Feb 2009
    Location
    Germany
    Posts
    25,766

    Default

    oh bitte

Similar Threads

  1. 2 Probleme mit HM2
    By icon992 in forum German Forum
    Replies: 11
    Last Post: 03-28-2013, 05:38 AM
  2. hm 2 probleme
    By Jogy in forum German Forum
    Replies: 1
    Last Post: 07-12-2012, 04:37 AM
  3. Probleme mit HUD
    By Spawn in forum German Forum
    Replies: 5
    Last Post: 04-23-2011, 04:52 AM
  4. HUD Probleme
    By Acesup007 in forum German Forum
    Replies: 3
    Last Post: 04-11-2011, 01:29 PM
  5. hud probleme
    By lenno in forum German Forum
    Replies: 2
    Last Post: 01-03-2011, 07:24 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •