Search Results - Holdem Manager Forums

Search:

Type: Posts; User: LowWater

Page 1 of 4 1 2 3 4

Search: Search took 0.02 seconds.

  1. Replies
    12
    Views
    3,408

    Will do. Patvs, I sent you a PM. FWIW, I now...

    Will do.

    Patvs, I sent you a PM. FWIW, I now have a mix of no HUD and empty HUDS.
  2. Replies
    12
    Views
    3,408

    Any luck with a patch or work-around? Should I...

    Any luck with a patch or work-around? Should I wait or should I install an older version - I miss my HUD.
  3. Replies
    12
    Views
    3,408

    Now I alternately get an empty HUD or no HUD. ...

    Now I alternately get an empty HUD or no HUD.

    By empty I mean the box shows up but the statistics' spaces are empty. All that is displayed is the player name and the dividing hash marks...
  4. Replies
    12
    Views
    3,408

    As instructed, I installed v1.11.05e over the top...

    As instructed, I installed v1.11.05e over the top of the newest beta. I opened four tables, initialized the Auto-Import and played for an hour. The Table Manager tracked the tables and data while...
  5. Replies
    1
    Views
    1,023

    HUD Missing On Stars

    I originally posted this here (HEM Bugs). Sorry.

    Same story: HUD is missing, HEM and Table Manager are working. Win 7 system using PokerStars client. HEM v1.11.06. Please see link for further...
  6. Replies
    12
    Views
    3,408

    HoldemManager.config attached. Again, thank you.

    HoldemManager.config attached. Again, thank you.
  7. Replies
    12
    Views
    3,408

    netsrak, Now w/ the new 1.11.06 beta, I cannot...

    netsrak,

    Now w/ the new 1.11.06 beta, I cannot get my HUD to appear on any table. HEM is importing data appropriately from live games and crunching the numbers, but the HUD is gone.

    Please be...
  8. Replies
    12
    Views
    3,408

    netsrak, thank you for your reply. It wasn't a...

    netsrak, thank you for your reply. It wasn't a capped table but I updated HEM to the new beta nevertheless. I'll let you know after my next session how it goes.

    Oh, BTW - it updated the...
  9. Replies
    12
    Views
    3,408

    HUD Missing On One Table

    More often than not, when I set up four tables (my usual) on Stars, HEM's Auto Import fails to recognize the fourth table to be started and fails to initialize its HUD on said table. The only remedy...
  10. Replies
    29
    Views
    4,959

    Netsrak, Thanks for all of your effort. I'm...

    Netsrak,

    Thanks for all of your effort. I'm still stuck in the mud with a (likely) unrelated RAM dilemma. After I run the diagnostic on that, my video card & CPU, I'll get back in touch.

    When...
  11. Replies
    29
    Views
    4,959

    Thanks. I succeeded in changing: but am...

    Thanks.

    I succeeded in changing: but am receiving the same error messages (see OP).

    I've read the FAQs but am getting a little bit outside of my comfort zone. Recal that I deleted the...
  12. Replies
    29
    Views
    4,959

    Under "Local System account", do I "Allow service...

    Under "Local System account", do I "Allow service to interact with desktop"? Also, do I start service from this window or leave it as is?
  13. Replies
    29
    Views
    4,959

    Thanks. It's not a link. I mistakenly...

    Thanks.

    It's not a link. I mistakenly underlined it. It's just my OP in this thread.
  14. Replies
    29
    Views
    4,959

    Question: could a hardware failure (RAM, HDD,...

    Question: could a hardware failure (RAM, HDD, MOBO) generate those error messages?
  15. Replies
    29
    Views
    4,959

    Please see my original post for the Error...

    Please see my original post for the Error Messages.
  16. Replies
    29
    Views
    4,959

    Netsrak (or anyone), It failed again and I'm...

    Netsrak (or anyone),

    It failed again and I'm back to ground zero.



    Is there another way to express this in Win7 language? I've failed at figuring out how to do this; there's no...
  17. Replies
    29
    Views
    4,959

    L click the Start icon, low left corner. L...

    L click the Start icon, low left corner.

    L click Computer

    L click Local Disk (C: ) if C is your workstation where your database is.

    Enter file name (postmaster.pid) in Search Computer box,...
  18. Replies
    29
    Views
    4,959

    deleting postmaster.pid and rebooting did the...

    deleting postmaster.pid and rebooting did the trick.

    Thanks ten thousand times over.
  19. Replies
    29
    Views
    4,959

    I updated to v1.11.05c. No improvement. I'll...

    I updated to v1.11.05c. No improvement. I'll search for the file, the hidden system file postmaster.pid in the postgresql data folder. I'm computer illiterate and new to Win7. Can you explain...
  20. Replies
    29
    Views
    4,959

    I updated to v1.11.05c. No improvement. I'll...

    I updated to v1.11.05c. No improvement. I'll search for the file, the hidden system file postmaster.pid in the postgresql data folder. I'm computer illiterate and new to Win7. Can you explain...
  21. Replies
    29
    Views
    4,959

    Doubt it. I have 50 hours over the past couple...

    Doubt it. I have 50 hours over the past couple weeks with my new Win7, and saw first this problem this morning when trying to open the application.

    What release are you running?

    Are you...
  22. Replies
    2
    Views
    1,526

    Which version are you running? I'm running...

    Which version are you running? I'm running v1.11.05a. Possible source of problem?
  23. Replies
    29
    Views
    4,959

    So I noticed. Let's try and pool our resources. ...

    So I noticed. Let's try and pool our resources. Have you tried anything that you didn't detail in your first post?

    Everything I did is in my post. FWIW, I've upgraded to Win7 with my relatively...
  24. Replies
    29
    Views
    4,959

    Another db/PostgreSQL problem

    On trying to open HEM, I received an error message:

    “The following error occurred when trying to open the database: Failed to establish a connection to ‘127.0.0.1’.”

    Followed by:

    “Holdem...
  25. Replies
    1
    Views
    1,247

    Transient Failure to Initialize

    Windows XP SP3 - Hold'em Manager v1.11.02b

    After upgrading to the new v1.11.02b, things when fine up to and including "Initializing Database". Everything progressed without incident or error...
Results 1 to 25 of 77
Page 1 of 4 1 2 3 4