View Profile: Al1 - Holdem Manager Forums
Tab Content
No Recent Activity

5 Visitor Messages

  1. View Conversation
    hi,

    i have a problem with my holemmaneger.
    here are some questions i answered.

    can you help me?

    1) What version of Holdem Manager are you using eg 1.06.04 Beta 12?

    My version is 1.07


    2) What Poker Site are you playing on and does the problem occur on more than 1 site?

    I´m playing on unibet, yes it occures on pokerstars too.


    2a) Have you clicked the Start Auto Import Button?

    Yes.

    3) Have you the settings exactly as per the FAQ for your site?

    I think so. Yes.

    4) Can you see the Hand History files showing up in the correct Folder on your PC, this folder should be indentical to the path location you set in Options > Configure Auto Import Folder in HM? If so please copy and paste the location as shown in the FAQ?



    5) Are the hands being imported into Holdem Manager?

    Yes.

    5a) Do they import if you create a new database?

    Yes.

    6) Have You Tried the Table Finder and did it work?

    Yes but didn´t worked.

    7) If you open the HH are they written in English?

    Yes.

    8) If your using Vista have you UAC disabled?

    No Vista. Just XP

    9) Have you attached the holdemmanager.config file?

    thank you for answering

    best regards
  2. View Conversation
    hi are u an adminstrator? i need some help
  3. View Conversation
    good morning!I have bought HM PRO 3 month ago, installed postgresql without trouble, and have a connection error so this message appear:"this operation is only supported on windows 2000 SP3 or later operating systems."I m on XP PRO 2002 CPU T2300@1,66GHz 997MHz 0,99GO de RAM and have open all firewallcould you please help mebest regards
  4. View Conversation
    can you maybe help me with my issue! it's a cannot find "role" error when I want to create a database. I made a thread in the manager section I think!

    thanks in advance
  5. View Conversation
    Salut Alzou,

    C Sven , t'a l'air de bien participer ici c cool,

    J'ai de gros problèmes de démarrage avec HM,du jour au lendemain il ne veut plus démarrer... j'ai regardé les derniers logiciels que j'ai installé mais apparemment ce n'est pas ça, car ni HM ni SQL n'ont été modifié ces derniers temps...

    J'ai alors désinstallé et réinstallé au complet mais rien n'y fait, lorsque je démarre le programme rien ne se passe, aucun démarrage.

    J'ai suivi les désactivations des comptes utilisateurs car je suis sous vista mais rien, même en lançant le programme avec 'lançer en administrateur'

    So Sick je sais pas d'où ça vient,

    merci d'avance pour ton aide

    GL Alz
Showing Visitor Messages 1 to 5 of 5
About Al1

Basic Information

About Al1
Location:
Geneva

Statistics


Total Posts
Total Posts
2,873
Posts Per Day
0.69
Visitor Messages
Total Messages
5
Most Recent Message
03-26-2009 01:23 PM
General Information
Last Activity
12-25-2009 12:05 AM
Join Date
08-02-2008