View Profile: Patvs - Holdem Manager Forums
Tab Content
No Recent Activity

22 Visitor Messages

  1. View Conversation
    can you please reset my key.....they did it and it still doesnt work...need this working FAST ...... thanks
  2. View Conversation
    need some help with my hm2 hud please can we go for phoning and teamviewer?
  3. View Conversation
    please my holde manager is like stuck or something..im running free trial and i tried using a imported hud from the forums,but now when i switch back to default its stays in other hud...and the last hand display doesnt go away
  4. View Conversation
    I fixed the problem with importing my hands, problem I have now is I know I have more hand historys but it isnt importing them?
  5. View Conversation
    Next TableManager (with the DEEP fix) will be called 1.11.06

    Any idea when?
  6. View Conversation
    hey, my auto import seems to be stuck and I have no idea how to fix it, is there someone i can pay 10 or 20 bucks to fix it for me??
  7. View Conversation
    hello!
    can u answer the quastion? how soon a new version of hm with multy-tournaments support will expected?
  8. View Conversation
    hey thanks for helping me but this next question is just too dumb to put on the forum. when pgadm3 is finished with a task what dose it say at the end? when i got up this morning it said total query time xxx ms (don't remember the number) and how long should the reindex take? again how do i know when it is done? i think i stopped my first vacuum too early.

    also i have a couple of other questions. is there anyway to look at a particular group of hands like in a 3k day where your graph is ok but somewhere in the middle u have a dwnswing is there anyway to just bring up that?

    also when u manually reindex should you check the box recreate?
  9. View Conversation
    Hey man please help. no responses yet
  10. View Conversation
    Hey Man,

    I just got windows 7 and i'm having the problem where it can't connect to the 127.00.00 etc thing. I read up in the forums on it but I can't seem to solve it. I'm starting to get a little frustrated. My firewall, defender and UAC are all turned completely off. I've tried restarting and reinstalling. When I go into the postgres program and hit start server it just says server name invalid. When I try to use the solution where you go to run and type in services.msc, postgresql 8.0 isn't even listed. I'm completely baffled right now. Any quick fix for this?
Showing Visitor Messages 11 to 20 of 22
Page 2 of 3 FirstFirst 123 LastLast
Page 2 of 3 FirstFirst 123 LastLast
About Patvs

Basic Information

About Patvs
Location:
Amsterdam, the Netherlands

Signature


Participate in the Beta release of the newest Hold'em Manager version: HM Cloud. Sign-up HERE.

If you would like to leave some feedback to help us improve the quality of the solutions, and/or the support quality you received, - you can do this here

Statistics


Total Posts
Total Posts
33,523
Posts Per Day
7.23
Visitor Messages
Total Messages
22
Most Recent Message
09-28-2014 07:21 AM
General Information
Last Activity
08-22-2018 05:18 AM
Join Date
02-04-2009